Hallo zusammen,

wir setzen noch AIMS 2016 mit PHP 5.5.17 ein. Jetzt wurden wir von unserem Rechenzentrum aufgefordert, dringend eine aktuelle Version von PHP zu nutzen. Ich habe mal beim MuM_-Support nachgefragt, ob es möglich ist, AIMS2016 mit einer aktuellen PHP-Version zu betreiben. Die Antwort war, dass AIMS nur mit der PHP-Version supportet wird, mit der es ausgeliefert wurde. Na, das ist kein größeres Problem, AIMS ist insgesamt eingestellt ;-)

Hat jemand bei AIMS PHP auf eine neuere Version upgedatet? Gab es Probleme oder lief es reibungslos?

Viele Grüße

Wolfgang Greb

GordenKock
Author: GordenKock